---
title: "موجه لاسلكي 11AC بسرعة 1200 ميجابت في الثانية، موجه WiFi5 ثنائي النطاق بسرعة جيجابت، موجه شبكي جيجابت VAC1205"
description: "يُعد جهاز التوجيه اللاسلكي Visonicom VAC1205 AC1200 جهاز توجيه واي فاي قويًا ثنائي النطاق مزودًا بمنافذ إيثرنت جيجابت ومنفذ USB، مع دعم تقنية easyMesh"
url: "https://routeroem.com/ar/%D8%A7%D9%84%D8%AA%D8%BA%D8%B7%D9%8A%D8%A9-%D8%A7%D9%84%D9%84%D8%A7%D8%B3%D9%84%D9%83%D9%8A%D8%A9/%D8%AC%D9%87%D8%A7%D8%B2-%D8%AA%D9%88%D8%AC%D9%8A%D9%87-wifi5/%D9%85%D9%88%D8%AC%D9%87-%D9%84%D8%A7%D8%B3%D9%84%D9%83%D9%8A-ac1200-%D8%AC%D9%8A%D8%AC%D8%A7%D8%A8%D8%AA-%D8%AB%D9%86%D8%A7%D8%A6%D9%8A-%D8%A7%D9%84%D9%86%D8%B7%D8%A7%D9%82-wi-fi-5-%D9%85%D9%88%D8%AC%D9%87-%D8%B4%D8%A8%D9%83%D9%8A-%D8%AC%D9%8A%D8%AC%D8%A7%D8%A8%D8%AA-vac1205"
date: "2026-11-05T21:37:53+00:00"
language: "ar-AA"
---

## Breadcrumbs

[Home](https://routeroem.com/ar/) > [واي فاي](https://routeroem.com/ar/التغطية-اللاسلكية) > [جهاز توجيه WiFi5](https://routeroem.com/ar/التغطية-اللاسلكية/جهاز-توجيه-wifi5) > موجه لاسلكي AC1200 جيجابت ثنائي النطاق WiFi5، موجه شبكي جيجابت VAC1205

## موجه لاسلكي AC1200 جيجابت ثنائي النطاق WiFi5، موجه شبكي جيجابت VAC1205

Share:

يُعد جهاز التوجيه Visonicom VAC1205 AC1200 Wi-Fi Gigabit حلاً قويًّا للشبكات اللاسلكية مصممًا لبيئات المكاتب الصغيرة والمكاتب المنزلية (SOHO). ومن خلال الجمع بين تقنية Wi-Fi 802.11ac عالية السرعة وتقنية النطاق المزدوج ومنافذ إيثرنت جيجابت، يوفر جهاز Visonicom VAC1205 تجربة شبكية سلسة مع درجة عالية من الراحة والمرونة لمستخدمي المكاتب الصغيرة والمكاتب المنزلية. تحافظ ميزات الأمان المتقدمة من فئة SOHO في جهاز Visonicom VAC1205 على أمان البيانات من المتسللين غير المرغوب فيهم إلى الشبكة. ويساعد ذلك، إلى جانب النطاق الموسع والموثوقية العالية لتقنية Wireless AC، في توفير شبكة آمنة ومأمونة للأجهزة الموجودة في أرجاء بعيدة من منزلك أو مكتبك.

### الميزات الأساسية

* شبكة واي فاي ثنائية النطاق تعمل بالتزامن على ترددي 2.4 جيجاهرتز و5 جيجاهرتز بسرعة تصل إلى 1200 ميجابت في الثانية
* دعم تقنية EasyMesh
* محرك QoS لإعطاء الأولوية لحركة المرور المهمة وتوفير نطاق ترددي دون انقطاع
* منفذ إيثرنت WAN واحد بسرعة 10/100/1000
* 4 منافذ إيثرنت LAN بسرعة 10/100/1000
* منفذ USB 2.0 واحد لمشاركة الملفات

#### الشبكات عالية السرعة

سرعة اتصال لاسلكي إجمالية تصل إلى 1200 ميجابت في الثانية، لتتمتع باتصال سلس سواء كنت تتصفح الإنترنت أو تستخدمه للألعاب التي تتطلب نطاقًا تردديًّا كبيرًا.

#### نطاق مزدوج لتقليل التداخل

يعمل في نفس الوقت على النطاقين 5 جيجاهرتز و2.4 جيجاهرتز، ومتوافق مع معايير 802.11a/b/g/n/ac.

#### وظيفة Easy Mesh

قم بإنشاء شبكة Mesh عن طريق ربط جهازي VAC1205 معًا باستخدام EasyMesh.

#### اتصال عالي السرعة، سواء عبر الكابل أو لاسلكيًا

يعمل جهاز التوجيه Visonicom VAC1205 AC1200 Wi-Fi Gigabit على ترقية شبكتك إلى أحدث تقنيات الاتصال اللاسلكي عالية السرعة ليوفر لك سرعات Wi-Fi فائقة تصل إلى 1200 ميجابت في الثانية، مما يتيح لك تلبية الطلب المتزايد باستمرار من تطبيقات الوسائط المتعددة. استمتع بتدفق الوسائط عالي الوضوح دون انقطاع، والمكالمات الهاتفية عبر الإنترنت، والألعاب عبر الإنترنت، وتصفح الويب الغني بالمحتوى في جميع أنحاء منزلك أو مكتبك. كما يوفر جهاز التوجيه الجديد VAC1205 AC1200 Wi-Fi Gigabit Router وضع مكرر لاسلكي مدمج، ومن خلال الجمع بين جهازي VAC1205، يمكن إعدادهما للعمل كحل شبكي (Mesh) باستخدام وظيفة EasyMesh.

بالإضافة إلى ذلك، توفر منافذ إيثرنت 10/100/1000 جيجابت أداءً سلكيًا قويًا وموثوقًا لأجهزة مثل وحدات التخزين المتصلة بالشبكة (NAS) ومراكز الوسائط وأجهزة الألعاب.

#### اتصال لاسلكي ثنائي النطاق لأداء سلس

يتميز جهاز التوجيه Visonicom VAC1205 AC1200 Wi-Fi Gigabit بتقنية لاسلكية ثنائية النطاق، مما يتيح لك تشغيل نطاقين لاسلكيين متزامنين وعاليي السرعة للحصول على أفضل أداء لاسلكي. تصفح الويب أو قم بإجراء مكالمات هاتفية مهمة عبر الإنترنت على النطاق 2.4 جيجاهرتز، بينما تقوم في الوقت نفسه ببث الوسائط الرقمية على النطاق 5 جيجاهرتز. علاوة على ذلك، يمكن لكل نطاق أن يعمل كشبكة Wi-Fi منفصلة، مما يمنحك القدرة على تخصيص شبكتك وفقًا لاحتياجاتك في مجال الاتصال. يمكنك حتى تكوين منطقة للضيوف لمنح الزوار إمكانية الوصول إلى الإنترنت دون المساس بأمن شبكة SOHO الخاصة بك.

#### سهل الإعداد وآمن

لا يجب أن يكون مشاركة اتصالك بالإنترنت عملية معقدة — ما عليك سوى فتح متصفح الويب للوصول إلى معالج الإعداد واتباع التعليمات السهلة خطوة بخطوة للبدء. يمكنك تكوين وتطبيق وإعداد أمان الشبكة اللاسلكية WPA/WPA2 في غضون دقائق باستخدام معالج إعداد الشبكة اللاسلكية، أو استخدام ميزة «الإعداد المحمي لشبكة Wi-Fi» (WPS)، التي تُنشئ اتصالاً آمنًا بالأجهزة الجديدة دون الحاجة إلى إدخال الإعدادات أو إنشاء كلمات مرور.

#### الأمن

يحتوي جهاز التوجيه اللاسلكي VAC1205 على جدار حماية مدمج. تعمل وظائف الأمان المتقدمة على تقليل مخاطر هجمات القراصنة إلى أدنى حد، ومنع الاختراقات غير المرغوب فيها لشبكتك، وحظر وصول مستخدمي شبكة LAN الخاصة بك إلى المواقع الإلكترونية غير المرغوب فيها.

### ميزات ومواصفات إضافية

| Hardware |
| --- |
| Chipset | RTL8197FH-VG4-CG +8812FR-CG+8367RB-VB-CG |
| CPU Frequency | Single core 1GHz |
| Memory | 64MB 16-bit DDR2 SDRAM |
| Flash | 8MB |
| WiFi | 2T2R 2.4GHz 802.11b/g/n, 300Mbps |
| 2T2R 5.8GHz 802.11AC, 867Mbps |
| Device Interfaces | 4 * RJ45 10M/100M/1000M LAN Ethernet |
| 1 * RJ45 10M/100M/1000M WAN Ethernet Interfaces |
| 1 * Reset Button |
| 1 * WPS Button |
| 1 * Power Jack |
| 1 * Power Switch |
| 1 * USB 2.0 |
| WiFi Antenna | 2 * 5dBi External 2.4G Antenna |
| 2 * 5dBi External 5.8G Antenna |
| WiFi Features |
| Standard | 802.11b/g/n/ac |
| 11N: 2.4~2.4835GHz |
| 11AC: 5.150~5.825GHz |
| Korea, Japan, ETSI, FCC channels can be selected |
| Modulation schemes | OFDM: BPSK, QPSK, 16-QAM, 64-QAM 256-QAM |
| DSSS: DBPSK, DQPSK, CCK |
| Transfer Rate | HT20: Up to 144 Mbps |
| HT40: Up to 300 Mbps |
| VHT80: Up to 867Mbps |
| Software Features |
| General | RFC0768 UDP |
| RFC0791 IP |
| RFC0792 ICMP |
| RFC0793 TCP |
| RFC0826 Ethernet ARP |
| RFC0894 IP over Ethernet |
| RFC0922 Broadcasting Internet Datagrams |
| RFC0950 Internet Standard Subnetting |
| * IEEE802.3 Ethertype |
| * IEEE802.1p |
| * IEEE 802.11b |
| * IEEE 802.11g |
| * IEEE 802.11n |
| RFC2516 PPP Over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| * IPoE (a.k.a IP over Ethernet over AAL5) |
| * DHCP Server, Client |
| * NAT, NAPT and ALG |
| * DMZ and Port Forwarding (Virtual Server) |
| * PPTP, L2TP VPN, GRE |
| * IGMP Proxy and MLD for IPTV |
| * Logs and Statistics |
| * TR-069 Remote Management |
| * Flexible and Secure SPI Firewall, Denial of Service (DoS) Protection |
| * Port Filtering , IP Filtering and MAC Filtering |
| * URL Filter |
| * QOS Flow Control |
| * DDNS |
| * IPV6 |
| * Static Route |
| * SNTP Date/Time Update from Internet Time Server |
| * Web GUI |
| * Embedded AP with 4 SSIDs |
| * Wireless Repeater |
| * Wireless Client Mode |
| * Wireless Site Survey |
| * Wireless ACL |
| * WPS |
| * Separate Authentication for Each SSID |
| * Wireless Schedule |
| * Easy mesh |
| * Multiple WAN and 802.11q vLAN |
| * Bridge |
| * Ping Diagnostics and TraceRoute Diagnostics |
| * TR069 |
| Environmental |
| Operating Temperature | 0°C~40°C |
| Storage Temperature | -30°C ~ 70°C |
| Operating Humidity | 5%~95% (typical) |
| Power Supply | 12V/1A |
| EMC/Safety |
| Regulation Compliance | CE, Anatel |
| Safety Regulations | UL |
| Green Standard | RoHS |
