---
title: "Производитель гибридного модема LTE CPE Cat 4+VDSL с Wi-Fi AC1200, 4 порта Gigabit, поддержкой мобильного VoIP и VoLTE, маршрутизатора CS — завод в Китае, предлагающий услуги ODM и OEM"
description: "Visonicom V4D980 — гибридный маршрутизатор-модем 4G с поддержкой LTE Cat 4 CPE и VDSL, AC1200, 4 порта Gigabit, с функциями VoIP, VoLTE, CS; OEM/ODM для вашего бренда, операторов связи и телекоммуникационных компаний."
url: "https://routeroem.com/ru/%D1%88%D0%B8%D1%80%D0%BE%D0%BA%D0%BE%D0%BF%D0%BE%D0%BB%D0%BE%D1%81%D0%BD%D1%8B%D0%B9-%D0%B4%D0%BE%D1%81%D1%82%D1%83%D0%BF/vdsl-lte-%D0%B3%D0%B8%D0%B1%D1%80%D0%B8%D0%B4/lte-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-vdsl-%D0%BC%D0%BE%D0%B4%D0%B5%D0%BC-%D0%B3%D0%B8%D0%B1%D1%80%D0%B8%D0%B4%D0%BD%D1%8B%D0%B9-wi-fi-ac1200-voip-volte-cs-4-%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B2%D1%8B%D0%B9-%D0%B3%D0%B8%D0%B3%D0%B0%D0%B1%D0%B8%D1%82%D0%BD%D1%8B%D0%B9-%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9-%D0%BC%D0%B0%D1%80%D1%88%D1%80%D1%83%D1%82%D0%B8%D0%B7%D0%B0%D1%82%D0%BE%D1%80-v4d980"
date: "2026-11-05T21:38:30+00:00"
language: "ru-RU"
---

## Breadcrumbs

[Главная](https://routeroem.com/ru/) > [Широкополосный доступ](https://routeroem.com/ru/широкополосный-доступ) > [Гибридная технология VDSL+LTE](https://routeroem.com/ru/широкополосный-доступ/vdsl-lte-гибрид) > Гибридный LTE-роутер с VDSL-модемом, Wi-Fi AC1200, VoIP, VoLTE, CS, 4-портовый гигабитный мобильный роутер V4D980

## Гибридный LTE-роутер с VDSL-модемом, Wi-Fi AC1200, VoIP, VoLTE, CS, 4-портовый гигабитный мобильный роутер V4D980

Share:

- [LTE Cat4 CPE](https://routeroem.com/ru/component/tags/tag/lte-cat4-cpe)
- [LTE Cat4 CPE Qualcomm](https://routeroem.com/ru/component/tags/tag/lte-cat4-cpe-qualcomm)
- [Шлюз VoLTE](https://routeroem.com/ru/component/tags/tag/шлюз-volte)
- [Гибридное устройство LTE CPE и VDSL-модем](https://routeroem.com/ru/component/tags/tag/гибридное-устройство-lte-cpe-и-vdsl-модем)
- [Гибридное устройство: 4G-роутер и VDSL-модем](https://routeroem.com/ru/component/tags/tag/гибридное-устройство-4g-роутер-и-vdsl-модем)
- [Модем 4G CPE и гибридный VDSL](https://routeroem.com/ru/component/tags/tag/модем-4g-cpe-и-гибридный-vdsl)
- [VDSL-маршрутизатор 1200 Мбит/с](https://routeroem.com/ru/component/tags/tag/vdsl-маршрутизатор-1200-мбит-с)
- [VDSL-модем с поддержкой VoIP](https://routeroem.com/ru/component/tags/tag/vdsl-модем-с-поддержкой-voip)
- [VDSL-модем 1200 Мбит/с](https://routeroem.com/ru/component/tags/tag/vdsl-модем-1200-мбит-с)

Маршрутизатор Visonicom V4D980 LTE Cat 4 CPE 4G и гибридный 4-портовый гигабитный мобильный модем-маршрутизатор VDSL AC1200 с поддержкой VoIP, VoLTE и CS создают сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная двухдиапазонная технология 802.11ac открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев транслировать видео в формате HD, совершать интернет-звонки, звонки по VoLTE и CS, а также пользоваться Интернетом из любого уголка вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех ПК или других устройств. Это стильное и простое в использовании устройство обеспечит вам надежную сеть как сегодня, так и завтра.

### Основные особенности продукта

#### Глобальный мобильный широкополосный доступ в Интернет

Мобильная связь 3G/4G позволяет вам всегда иметь доступ к широкополосному интернету, где бы вы ни находились

#### Беспроводная сеть AC и Gigabit Ethernet

Транслируйте мультимедиа в формате HD по всему дому без перебоев, используя самые быстрые из доступных на сегодняшний день проводные и беспроводные технологии

#### Простая и безопасная настройка

Настройте устройство V4D980 за считанные минуты с помощью веб-мастера настройки и легко создавайте безопасные беспроводные соединения с помощью технологии Wi-Fi Protected Setup (WPS)

### Особенности

#### Возможности подключения

*Поддержка нескольких WAN-соединений для обеспечения гибкости, резервирования и возможности расширения в будущем
*Встроенный модем Cat4 LTE, ADSL2+/VDSL2+ и порт ETH WAN для подключения к высокоскоростному широкополосному интернету
*Гигабитный порт WAN поддерживает высокоскоростные интернет-соединения как сегодня, так и в будущем
*Четыре гигабитных порта LAN для подключения проводных устройств и высокоскоростной работы в сети
*Быстрая беспроводная связь по стандарту 802.11ac для высокоскоростного подключения всех ваших ПК и мобильных устройств
*Порт USB 2.0 для обмена мультимедиа с устройствами хранения данных

#### Безопасность

*Wi-Fi Protected Setup (WPS) — для быстрого и безопасного подключения устройств к сети
*Шифрование WPA/WPA2 для защиты беспроводной сети

#### Простота использования

Мастер быстрой настройки: V4D980 LTE Wireless AC1200 — мобильный маршрутизатор с 4 портами Gigabit, поддержкой VoIP, VoLTE и CS — представляет собой высокоинтегрированное устройство, оснащённое всем необходимым для обеспечения высокоскоростного доступа в Интернет как в домашних условиях, так и в малом бизнесе. Он объединяет модем ADSL2+/VDSL2, порт Gigabit Ethernet для подключения к Интернету, поддержку мобильного Интернета 4G Cat 4, Voice over IP (VoIP), Voice over LTE (VoLTE), Circuit Service (CS) и гигабитный беспроводной модуль в одном удобном в использовании устройстве, которое обеспечивает общий доступ к Интернету для всех ваших устройств.

#### Быстрая и надежная домашняя сеть

Мобильный беспроводной модем-роутер Visonicom V4D980 с поддержкой AC1200, 4 портами Gigabit, а также функциями VoIP, VoLTE и CS создает сверхбыструю домашнюю сеть, которая подключает все ваши устройства к широкополосному доступу в Интернет. Одновременная двухдиапазонная технология 802.11ac открывает перед вами будущее беспроводной связи с высокой пропускной способностью, позволяя без перебоев транслировать HD-видео, совершать интернет-звонки, звонки по VoLTE и CS, а также пользоваться Интернетом из любого уголка вашего дома. Порты Gigabit Ethernet обеспечивают высокоскоростное проводное подключение для четырех ПК или других устройств. Это стильное и простое в использовании устройство обеспечит вам надежную сеть как сегодня, так и завтра.

#### Многоуровневая отказоустойчивость и возможности подключения в будущем

Мобильный беспроводной 4-портовый гигабитный модем-роутер Visonicom V4D980 AC1200 с поддержкой VoIP, VoLTE и CS оснащен не только встроенным высокоскоростным модемом VDSL/ADSL, но и портом WAN стандарта Cat 4 LTE и гигабитного Ethernet. Это означает, что в случае сбоя основного способа подключения V4D980 автоматически переключится на заранее заданное резервное соединение.

#### Голосовая связь по протоколу IP

Visonicom V4D980 поддерживает технологию Voice over IP с расширенными функциями связи и совместим с общепринятыми телефонными сервисами, что позволяет надежно совершать и принимать звонки. Воспользуйтесь телефонным портом FXS на V4D980 для подключения обычного телефонного аппарата для VoIP-звонков, а также используйте функции маршрутизатора, чтобы подключить всех членов семьи или сотрудников к Интернету и обеспечить быстрый и безопасный доступ к сети во всем доме или офисе.

#### Плавная потоковая передача данных с помощью Wireless AC

Visonicom V4D980 использует новейшую технологию беспроводной связи AC, которая обеспечивает скорость передачи данных до 1,2 Гбит/с (866AC+300N). Маршрутизатор работает одновременно в обоих диапазонах — 2,4 ГГц и 5 ГГц — благодаря технологии одновременной работы в двух диапазонах и трём внешним антеннам. Это позволяет просматривать веб-страницы, общаться в чатах и отправлять электронную почту в диапазоне 2,4 ГГц, одновременно транслируя цифровой контент, играя в онлайн-игры или совершая интернет-звонки в диапазоне 5 ГГц.

#### Разработано для обеспечения оптимального покрытия беспроводной сети

Антенны Visonicom V4D980 были тщательно разработаны, чтобы обеспечить практически полное отсутствие «мёртвых зон» в любой обстановке. Мощный усилитель передаёт сигнал даже в самые отдалённые уголки вашего дома. Кроме того, несколько внешних антенн мобильного маршрутизатора LTE Wireless AC1200 с 4 портами Gigabit и поддержкой VoIP, VoLTE и CS улучшают качество беспроводного приёма, направляя сигнал туда, где он наиболее необходим, для достижения максимально возможной производительности.

#### Обмен файлами — всегда под рукой

Visonicom V4D980 позволяет подключить USB-накопитель и мгновенно делиться документами, фильмами, фотографиями и музыкой. Вы можете перенести свою музыкальную библиотеку на USB-накопитель и предоставить к ней доступ всем домочадцам. Можно показывать фотографии на телевизоре в гостиной, пока кто-то из членов семьи смотрит фильм на своем компьютере.
Вы можете без перебоев транслировать медиафайлы на несколько устройств или сохранять их на своём устройстве для просмотра в автономном режиме. Интуитивно понятный интерфейс позволяет любому пользователю мгновенно подключиться к разнообразным развлекательным материалам, надёжно хранящимся на вашем собственном накопителе.

#### Простота настройки и высокий уровень безопасности

Настроить V4D980 очень просто с помощью мастера настройки. Достаточно запустить утилиту настройки и выполнить несколько простых шагов, чтобы ваша домашняя сеть начала работать. Вы также можете настроить безопасную сеть одним нажатием кнопки с помощью технологии Wi-Fi Protected Setup (WPS). Просто нажмите соответствующие кнопки WPS на каждом устройстве, чтобы мгновенно установить безопасное соединение с новым устройством. Будьте уверены: ваша сеть надежно защищена благодаря беспроводному шифрованию WPA/WPA2 и встроенным двойным активным брандмауэрам (SPI и NAT), поэтому вы можете с уверенностью делать покупки в Интернете и пользоваться онлайн-банкингом.

#### Безопасная и бесперебойная передача данных

Беспроводной мобильный роутер Visonicom V4D980 AC1200 с двумя диапазонами и гигабитным LTE оснащен двумя встроенными активными брандмауэрами (SPI и NAT), что позволяет с уверенностью совершать покупки в Интернете и пользоваться онлайн-банкингом. Он также оснащен системой беспроводной безопасности WPA и средствами контроля доступа, которые защищают вашу сеть от несанкционированного доступа и внешних угроз, позволяя вам с уверенностью пользоваться Интернетом. Кроме того, очереди приоритетов QoS и приоритезация пакетов сводят к минимуму перегрузки трафика и обеспечивают бесперебойную работу VoIP и потокового мультимедиа, предоставляя вам наилучший возможный опыт работы в Интернете.

### Технические характеристики

| Device Interfaces | 4*10/100/1000 Gigabit LAN Ports |
| --- | --- |
| 1*10/100/1000 Gigabit WAN Port |
| 1*FXS VoIP/VoLTE/CS Ports |
| 802.11 ac/n/g/b Wireless LAN |
| Cat 4 LTE(Qualcomm Solution) |
| Power Button |
| USB3.0 Port |
| WPS Button |
| Reset Button |
| Antenna Configuration | 2*5 dBi External LTE Antennas. |
| 2*5 dBi External Wireless Antennas. |
| Data Signal Rate | 2.4GHz 300 Mbps |
| 5GHz 866 Mbps |
| LTE DL 150Mbps UL 50Mbps |
| Standards | IEEE 802.11ac |
| IEEE 802.11n |
| IEEE 802.11g |
| IEEE 802.11b |
| IEEE 802.3 |
| IEEE 802.3u |
| IEEE 802.3ab |
| IEEE 802.3az |
| IEEE 802.3x |
| ADSL Features | T1.413i2, G.992.1 |
| G.dmt, G.992.2, G.lite |
| G.992.3 (G.bis/ADSL2) |
| G.992.5 (ADSL2+) |
| ITU G.994.1 (G.hs) |
| Annex L (Reach Extended ADSL2) |
| Frequency Bands | LTE-FDD: B1/B3/B5/B7/B8/B20/B28/ |
| LTE-TDD: B38/B40/B41 |
| 2×CA: |
| B1+B1/B3/B5/B7/B8/B20/B28; |
| B3+B3/B5/B7/B8/B20/B28; |
| B7+B5/B7/B8/B20/B28; |
| B38+B38; |
| B40+B40; |
| B41+B41 |
| WCDMA: B1/B3/B5/B8 |
| VDSL Features | ITU-T G.993.2 VDSL2 |
| Supports 8a, 8b, 12a, 12b, 17a, 30a profiles |
| Supports G.vector |
| Supports ATM and PTM |
| Supports G.INP |
| Supports ATM Forum UNI3.0, 3.1 and 4.0 Permanent Virtual Circuits (PVCs) |
| Supports CBR, UBR, VBR-rt, VBR-nrt |
| Supports Multiple PVCs |
| Supports ITU-T i.610F4/F5 OAM |
| Network Protocols | RFC2516 PPP over Ethernet (PPPoE) |
| RFC1662 PPP in HDLC-like Framing |
| RFC1332 PPP Internet Protocol Control Protocol |
| RFC1577/2225 Classical IP and ARP over ATM (IPoA) |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| RFC2684 Multiprotocol Encapsulation over ATM Adaptation Layer 5 |
| RFC1483 Multiprotocol Encapsulation over ATM Adaptation Layer 5 |
| RFC2364 PPP over ATM ALL5 (PPPoA) |
| RFC1662 PPP in HDLC-like Framing |
| RFC894 A Standard for the Transmission of IP Datagrams over Ethernet Networks |
| RFC1042 A Standard for the Transmission of IP Datagrams over IEEE 802 Networks |
| MER (a.k.a IP over Ethernet over AAL5) |
| Functionality |
| Security | WPA & WPA2 (Wi-Fi Protected Access) |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support |
| Multiple PVC (Up to 8) |
| Wi-Fi Protected Setup (WPS)-PIN/PBC |
| Dual Active Firewall |
| VPN Pass-through/multi-session PPTP/L2TP/IPSec |
| 802.1p QoS |
| Routing Features | RFC768 User Datagram Protocol (UDP) |
| RFC791 Internet Protocol (IP) |
| RFC792 Internet Control Message Protocol (ICMP) |
| RFC793 Transmission Control Protocol (TCP) |
| RFC826 An Ethernet Address Resolution Protocol (ARP) |
| RFC862 Echo Protocol |
| Support IP routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/client |
| Support UPnP |
| Support NAT, NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| Support IPv6 |
| Management Features | Device Configuration, Management and Update |
| Web Based GUI |
| Command Line Interface via Serial port, Telnet, or SSH |
| Universal Plug and Play (UPnP) Internet Gateway Device |
| WAN Management Protocol (TR-069) |
| SNMP v1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Update from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature List | Fax/data Bypass |
| 711 Pass Through |
| T38 FAX Relay |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 FAX |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery, Redundancy) |
| RTP/RTCP transfer |
| RTP/AVP-RFC3551 (formerly 1890) |
| RTP/RTCP-RFC3550 (formerly 1889) |
| Jitter Buffer |
| Static/dynamic, Up to 200m |
| Caller ID Generation |
| Support Type 1 and Type 2 |
| Format: Bellcore, ETSI FS |
| Codec Support |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Gain Configuration |
| Range: +/-20db step by 0.5db |
| The Voice’s Volume Controlled by the Host per Channel |
| On the Fly Modification |
| Packet Time Length |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller |
| Echo Canceller Automatically Enabled when Both Volume<=36dBm |
| Echo Tail Length (Up to 128ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller Must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
| Tone Generation |
| Call Progress Tones Generation |
| Generate Howler Tones |
| Quad Tone Generation |
| SIP/Call Control Feature List | SIP Protocol |
| RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC3994-Indication of Message Composition for Instant Messaging |
| RFC2976-The SIP INFO Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP INFO Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566, SDP: Session Description Protocol(new) |
| RFC 3264, An Offer –Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP UPDATE Method |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP REFER Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581, -An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) Refer Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) attribute inSession Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type message/sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4320-Actions Addressing Identified Issues with the Session Initiation Protocol's (SIP) Non-Invite Transaction |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-Invite Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC4475-ession Initiation Protocol (SIP) Torture Test Messages |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication using Authentication and Key Agreement (AKA) when Talking with the Registration Server. |
| RFC 3311 The Session Initiation Protocol(SIP) Update Method. |
| RFC 2198 The redundancy Function, RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| RFC 3489 STUN-Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs). |
| WMI (Support SIP Stack) |
| Call Feature |
| Busy Call Forward |
| Attended Call Transfer |
| Do not Disturb |
| Speed Dial Number |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A digit Map of Min. 256 characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 210*150*37 mm (8.26*5.91*1.46 inches) |
| Weight | 475.7 Grams (1.05 pounds) |
| Power | Input: 100 ~ 240v Output: 12V/1.5A |
| Temperature | Operating: 0 to 45 °C (32 to 113 °F) Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10 % to 95 % Non-condensing |
