---
title: "5G IDU(室内数据单元)博通无线 AX1800双频路由器 带VoIP,2.5Gb WAN口 4*1000M LAN口和USB3.0 端口"
description: "Visonicom V5G1010I is Broadcom based 5G IDU(Indoor Data Unit) wireless AX1800 dual band router with VoIP support, 2.5Gb WAN port, 4*1000Mbps LAN ports, USB3.0"
url: "https://routeroem.com/zh/%E7%A7%BB%E5%8A%A8%E5%AE%BD%E5%B8%A6/5g-odu-idu/5g-idu%E5%8D%9A%E9%80%9A%E6%97%A0%E7%BA%BFax1800%E5%8F%8C%E9%A2%91voip%E8%B7%AF%E7%94%B1%E5%99%A8-%E5%AE%A4%E5%86%85%E6%95%B0%E6%8D%AE%E5%8D%95%E5%85%83-v5g1010i"
date: "2026-11-05T18:51:15+00:00"
language: "zh-CN"
---

## Breadcrumbs

[Home](https://routeroem.com/zh/) > [移动宽带](https://routeroem.com/zh/移动宽带) > [5G ODU+IDU](https://routeroem.com/zh/移动宽带/5g-odu-idu) > 5G IDU(室内数据单元)博通无线 AX1800双频VoIP路由器V5G1010I

Share:

### 产品特点

#### 全球无线室内 CPE 宽带

5G IDU 是高性能室内无线 AX1800 设备，支持 SIP VoIP 和 2.5 千兆位以太网端口。

#### 无线 AX 和 2.5 千兆位以太网

利用当今最快的有线和无线技术，在家中不间断地串流高清多媒体。

#### 简单、安全的设置

使用基于 Web 的设置向导，可立即设置 5G IDU，并使用 Wi-Fi 保护设置（WPS）轻松创建安全的无线连接。

### 特点

#### 连接性

*支持多个广域网连接，具有灵活性、冗余性和未来连接性
*内置 ETH 广域网，用于连接高速宽带互联网连接
*2.5 千兆位 WAN 端口支持当今和未来的高速互联网连接
*四个千兆位 LAN 端口，用于连接有线设备以进行高速在线活动
*快速 802.11ax 无线连接，可高速连接所有个人电脑和移动设备
*USB3.0 端口，用于共享存储设备中的媒体

#### 安全

Wi-Fi 保护设置（WPS）可快速安全地将设备添加到网络中
WPA/WPA2 加密，确保无线通信安全

#### 易用性

快速设置向导：带有 SIP VoIP 功能的 5G IDU 无线 AX1800 双频 VoIP 路由器是一款高度集成的路由器，具备家庭或小型企业高速上网所需的一切功能。它将 2.5 千兆位以太网互联网端口、通过 5G ODU 提供的 5G/4G 移动互联网支持、5G IDU IP 语音（VoIP）和千兆位无线结合在一个简单易用的产品中，为您的所有设备共享互联网连接。

#### 快速可靠的家庭网络

威硕V5G1010I 无线 AX1800 4 端口千兆路由器可创建快速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 WiFi6 为您带来未来的高带宽无线连接，让您可以在家中的每个角落流畅地观看高清视频和上网。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚、易用，可为您的今天和明天提供可靠的网络。

#### 多重故障切换冗余和未来连接性

具有 SIP VoIP 功能的 5G IDU 无线 AX1800 双频 VoIP 路由器可创建快速的家庭网络，将您的所有设备连接到宽带互联网连接。并行双频 802.11AX 为您带来高带宽无线连接的未来，让您在家中的每个角落都能流畅地观看高清视频、拨打网络语音电话和上网冲浪。千兆以太网端口可为多达四台个人电脑或其他设备提供高速有线连接。它时尚易用，为您的今天和明天提供可靠的网络。

#### IP 语音

威硕 5G IDU 提供具有先进通信功能的 Voice over IP 技术，并兼容行业内的电话服务，因此您可以可靠地拨打和接听电话。您可以使用 5G IDU 上的 FXS 电话端口连接普通电话机拨打 VoIP 电话，还可以使用路由器功能将所有家庭成员或个人连接到互联网，从而在整个家庭或办公室内获得快速、安全的上网体验。

#### 通过无线 AX 实现流畅串流

5G IDU 采用最新的无线 AX 技术，传输速率高达 1.8Gbps（1200ax+573.5ax）。路由器可同时在 2.4GHz 和 5GHz 无线频段上运行，有时会使用并发双频技术和三个外置天线。这样，您就可以使用 2.4GHz 频段浏览网页、聊天和收发电子邮件，同时使用 5GHz 频段播放数字媒体流、玩网络游戏或拨打网络语音电话。

#### 专为实现最佳无线覆盖而设计

5G IDU 天线经过精心设计，确保您在任何环境下都能获得极小或无死角的信号。高功率放大器可将信号发送到家中最远的角落。此外，AX1800 千兆无线室内路由器（带 SIP VoIP）的多个外置天线可将信号传输到最需要的地方，从而提高无线接收性能，达到最佳效果。

#### 文件共享触手可及

通过 5G IDU，您可以连接 USB 存储设备，即时共享文档、电影、图片和音乐。您可以将音乐库存储在 USB 驱动器上，然后与整个家庭共享。当家人在电脑上看电影时，你可以在客厅电视上播放照片。您可以将媒体文件不间断地串流到多个设备，或保存到设备上进行离线播放。直观的界面让任何人都能立即连接到安全存储在自己存储设备上的各种娱乐选项。

#### 易于设置和安全

使用设置向导可以轻松设置 5G IDU。只需打开设置实用程序，然后按照几个简单的步骤即可启动并运行家庭网络。您还可以使用 Wi-Fi 保护设置 (WPS) 一键设置安全网络。只需按下每台设备上相应的 WPS 按钮，即可立即与新设备建立安全连接。WPA/WPA2 无线加密和内置双主动防火墙（SPI 和 NAT）可确保您的网络安全，因此您可以放心地进行网上购物和网上银行操作。

#### 安全顺畅的传输

5G IDU 无线 AX1800 双频千兆无线室内路由器内置双主动防火墙（SPI 和 NAT），因此您可以放心地进行网上购物和网上银行操作。它还配备了 WPA 无线安全和访问控制功能，可保护网络免受未经授权的访问和外部威胁，让您放心使用互联网。此外，QoS 优先队列和数据包优先级可最大限度地减少流量拥塞，提供流畅的 VoIP 和流媒体，为您提供最佳的互联网体验。

### 技术规格:

| Chipset | BCM6755(CPU and WiFi)+BCM53134(4*Gigabit PHY)+GPY211B1VC(2.5G WAN PHY) |
| --- | --- |
| Device Interfaces | 4*10/100/1000M Gigabit LAN Ports |
| 1*10/100/1000M /2.5G Gigabit WAN Port (Support PSE) |
| 2*FXS VoIP Ports |
| 802.11ax/ac/n/g/b Wireless LAN |
| WLAN On/Off Button |
| USB3.0 Port |
| WPS Button |
| Reset Button |
| Antenna Configuration | 2*5dBi External 2.4G Wireless Antennas |
| 2*5dBi External 5G Wireless Antennas |
| Data Rate | 2.4GHz 573.5Mbps |
| 5GHz 1201Mbps |
| Standards | IEEE802.11ax |
| IEEE802.11ac |
| IEEE802.11n |
| IEEE802.11g |
| IEEE802.11b |
| IEEE802.3 |
| IEEE802.3u |
| IEEE802.3ab |
| IEEE802.3az |
| IEEE802.3bz |
| Network Protocols | RFC2516PPP over Ethernet (PPPoE) |
| RFC1662PPP in HDLC-like Framing |
| RFC1332PPP Internet Protocol Control Protocol |
| Support ALG (Application Level Gateways) |
| DHCP Client |
| Functionality |
| Security | WPA & WPA2(Wi-Fi Protected Access) |
| Wi-Fi Protected Setup(WPS)-PIN/PBC |
| Advanced Features | Multi-language Web Setup Wizard |
| UPnP Support |
| Dual Active Firewall |
| VPN Pass-through /L2TP/IPSec |
| 802.1pQoS |
| Routing Features | RFC768 User Datagram Protocol(UDP) |
| RFC791 Internet Protocol(IP) |
| RFC792 Internet Control Message Protocol(ICMP) |
| RFC793 Transmission Control Protocol(TCP) |
| RFC826 An Ethernet Address Resolution Protocol(ARP) |
| RFC862 Echo Protocol |
| Support IP Routing |
| Support Transparent Bridging |
| Support Source and Destination Routing |
| Support DHCP Server/Client |
| Support UPnP |
| Support NAT, NAPT |
| Support DMZ |
| Support IP QoS |
| Support IGMP Proxy |
| SupportIPv6 |
| Management Features | Device Configuration, Management and Update |
| Web Based GUI |
| Command Line Interface via Serial port, Telnet, or SSH |
| Universal Plug and Play(UPnP) Internet Gateway Device |
| WAN Management Protocol(TR-069) |
| SNMPv1/v2 |
| PSI Configuration File Upload and Download |
| Date/time Update from SNTP Internet Time Server |
| (IGDv1.0) |
| VoIP Feature |
| DSP Feature List | Fax/data Bypass |
| 711 pass through |
| T38 Fax Relay |
| Supports T.38 Versions (06/98 to 03/02), V34 Included. |
| V.152 Fax |
| T.38 over UDPTL-ASN.1 Encoding/decoding of UDPTL Packets (Packet Loss, Recovery,Redundancy) |
| RTP/RTCP transfer |
| RTP/AVP-RFC3551 (formerly 1890) |
| RTP/RTCP-RFC3550 (formerly 1889) |
| Jitter Buffer |
| Static/dynamic, Up to 200m |
| Caller ID Generation |
| Support Type 1 and Type 2 |
| Codec Support |
| G.711 A-Law |
| G.711 U-Law |
| G.722 |
| G.729 Annex A, B |
| Digital Gain Configuration |
| Range: +/-20db step by 0.5dB |
| The Voice’s Volume Controlled by the Host per Channel |
| On the fly modification |
| Packet Time Length |
| 10ms, 20ms, 30ms, 40ms |
| Packet Loss Concealment |
| Packet Loss Concealment-ITU-T G.711 Appendix I |
| G729 VAD&CNG |
| G.711 VAD&CNG |
| Voice Activity Detector, Comfort Noise Generation-ITU-T G.711 Appendix II |
| RFC 3389 |
| DTMF Generation & Detection |
| ITU-T Q.23 and Q.24 |
| DTMF Tones Generation and Detection Compliant with the TIA 464B Standard. |
| Echo Canceller |
| Echo Canceller Automatically Enabled When Both Volume<=36dBm |
| Echo Tail Length (Up to 32ms) |
| Echo Canceller Disabled by 2100Hz Tone with Phase Reversal. |
| Echo Canceller Must Remove Echo with ERL=0~3dB |
| Line EC, G.168-2004 Compliant |
| Pulse Dial Detection |
| 3-Way Conference |
| Tone Generation |
| Call Progress Tones Generation |
| Generate Howler Tones |
| Quad Tone Generation |
| SIP/Call Control Feature List | RFC 2617, HTTP Authentication: Basic and Digest Access Authentication. |
| RFC3428-Session Initiation Protocol (SIP) Extension for Instant Messaging |
| RFC2976-The SIP INFO Method |
| RFC3842-A Message Summary and Message Waiting Indication Event Package for the Session Initiation Protocol (SIP) |
| RFC 2976, The SIP Info Method |
| RFC3310-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) |
| RFC4169-Hypertext Transfer Protocol (HTTP) Digest Authentication Using Authentication and Key Agreement (AKA) Version-2 |
| RFC4566, SDP: Session Description Protocol(new) |
| RFC 3264, An Offer-Answer Model with the SDP |
| RFC 3265-SIP-Specific Event Notification |
| RFC 3311, The SIP Update Method |
| RFC 3842, -A Message Waiting Indication Event Package for the SIP |
| RFC 3960, Early Media and Ringing Tone Generation in the SIP |
| RFC 3325, Private Extensions to the SIP for Asserted Identity within Trusted Networks (Partial) |
| RFC 3261, SIP: Session Initiation Protocol Version 2 |
| RFC 2327, SDP: Session Description Protocol |
| RFC 3326, The Reason Header Field for SIP (Partial) |
| RFC 3515, The SIP Refer Method |
| RFC 3262, Reliability of Provisional Responses in the SIP |
| RFC 3263, SIP: Locating SIP Servers |
| RFC 3581, An Extension to the SIP for Symmetric Response Routing |
| RFC 4028, Session Timers in the SIP |
| RFC 4566-SDP Session Description Protocol |
| RFC4488-Suppression of Session Initiation Protocol (SIP) REFER Method Implicit Subscription |
| RFC3966-The tel URI for Telephone Numbers |
| RFC4028-Session Timers in the Session Initiation Protocol (SIP) |
| RFC3093-Session Initiation Protocol (SIP) Extension for Event State Publication |
| RFC3605-Real Time Control Protocol (RTCP) Attribute In Session Description Protocol (SDP) |
| RFC3608, Session Initiation Protocol (SIP) Extension Header Field for Service Route Discovery During Registration |
| RFC3327 Session Initiation Protocol (SIP) Extension Header Field for Registering Non-Adjacent Contacts |
| RFC3891 The Session Initiation Protocol (SIP) "Replaces" Header |
| RFC3892 The Session Initiation Protocol (SIP) Referred-By Mechanism |
| RFC3420 Internet Media Type Message/Sipfrag |
| RFC2046-Multipurpose Internet Mail Extensions (MIME) Part Two: Media Types |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC4321-Problems Identified Associated with the Session Initiation Protocol's (SIP) Non-Invite Transaction |
| RFC5057-Multiple Dialog Usages in the Session Initiation Protocol |
| RFC5621-Message Body Handling in the Session Initiation Protocol (SIP) |
| RFC2833-RTP Payload for DTMF Digits, Telephony Tones and Telephony Signals |
| RFC 3310 HTTP Digest Authentication Using Authentication and Key Agreement (AKA) when Talking with the Registration Server. |
| RFC 3311 The Session Initiation Protocol (SIP)Update Method. |
| RFC 2198 The Redundancy Function. RTP Payload for Redundant Audio Data |
| RFC 3555 MIME Type Registration of RTP Payload Formats |
| RFC 3388 Grouping of Media Lines in the Session Description Protocol(SDP) |
| WMI (Support SIP Stack) |
| Call Feature |
| Busy Call Forward |
| Attended Call Transfer |
| Do Not Disturb |
| Call Waiting |
| 3-Way Conference |
| No Reply Call Forward |
| Blind Call Transfer |
| Unconditional Call Forward |
| Hotline |
| A Digit Map of at Least 256 Characters. |
| Draft-rosenberg-midcom-turn-08, Traversal Using Relay NAT (TURN). |
| Physical |
| Dimensions | 235*167*56mm |
| Weight | 475.7grams (1.05pounds) |
| Power | Input: 48V/1A DC adaptor Output: 48 V/0.5 A PSE |
| Temperature | Operating: 0 to 45°C(32to113°F) Storage: -20 to 70 °C (-4 to 158 °F) |
| Humidity | 10% to 95% Non-condensing |
